<!doctype html>
<html class="no-js" lang="en-US">
<head>
    <meta charset="UTF-8"/>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1">
            <title>Google Lens on Pixel Phones Now Requires Extra Taps To Access</title>
    
    <!-- favicon -->
    <link rel="icon" type="image/png" href="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/favicon.png">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Google Lens on Pixel phones is still available from the camera app, but it now takes extra taps to access it." />
	<link rel="canonical" href="https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Google Lens on Pixel Phones Now Requires Extra Taps To Access" />
	<meta property="og:description" content="Google Lens on Pixel phones is still available from the camera app, but it now takes extra taps to access it." />
	<meta property="og:url" content="https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/" />
	<meta property="og:site_name" content="GreenBot | Android News, Hacks, Apps, Tips &amp; Reviews Blog" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Android-Beat/151205568375709" />
	<meta property="article:published_time" content="2022-12-13T07:37:05+00:00" />
	<meta property="og:image" content="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg" />
	<meta property="og:image:width" content="1536" />
	<meta property="og:image:height" content="864" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ronil" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Android_Beat" />
	<meta name="twitter:site" content="@Android_Beat" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ronil" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/","url":"https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/","name":"Google Lens on Pixel Phones Now Requires Extra Taps To Access","isPartOf":{"@id":"https://www.greenbot.com/#website"},"primaryImageOfPage":{"@id":"https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/#primaryimage"},"image":{"@id":"https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/#primaryimage"},"thumbnailUrl":"https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg","datePublished":"2022-12-13T07:37:05+00:00","dateModified":"2022-12-13T07:37:05+00:00","author":{"@id":"https://www.greenbot.com/#/schema/person/67b84b747c2c94b41e55d34dae542266"},"description":"Google Lens on Pixel phones is still available from the camera app, but it now takes extra taps to access it.","breadcrumb":{"@id":"https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/#primaryimage","url":"https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg","contentUrl":"https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg","width":1536,"height":864,"caption":"Google Lens on Pixel Phones"},{"@type":"BreadcrumbList","@id":"https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.greenbot.com/"},{"@type":"ListItem","position":2,"name":"Accessing Google Lens on Pixel Phones Now Requires Extra Taps"}]},{"@type":"WebSite","@id":"https://www.greenbot.com/#website","url":"https://www.greenbot.com/","name":"GreenBot | Android News, Hacks, Apps, Tips &amp; Reviews Blog","description":"Take a look at the best Android coverage: All phone, tablets &amp; wearables models news, reviews, specs &amp; apps with Android Beat articles, photos &amp; videos.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.greenbot.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.greenbot.com/#/schema/person/67b84b747c2c94b41e55d34dae542266","name":"Ronil","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.greenbot.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f532a5b59c63e6e9eaa959cc5d257882?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f532a5b59c63e6e9eaa959cc5d257882?s=96&d=mm&r=g","caption":"Ronil"},"url":"https://www.greenbot.com/author/ronil/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.greenbot.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GreenBot | Android News, Hacks, Apps, Tips &amp; Reviews Blog &raquo; Accessing Google Lens on Pixel Phones Now Requires Extra Taps Comments Feed" href="https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/feed/" />
<link rel='stylesheet' id='structured-content-frontend-css'  href='https://www.greenbot.com/wp-content/plugins/structured-content/dist/blocks.style.build.css?ver=1.5.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.greenbot.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.greenbot.com/wp-content/themes/greenbot-new/assets/css/style.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.greenbot.com/wp-content/themes/greenbot-new/assets/css/responsive.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='theme_article-css'  href='https://www.greenbot.com/wp-content/themes/greenbot-new/assets/css/article.css?ver=12548789622' media='all' />
<link rel='stylesheet' id='theme_style-css'  href='https://www.greenbot.com/wp-content/themes/greenbot-new/style.css?ver=123123139' media='all' />
<link rel="https://api.w.org/" href="https://www.greenbot.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greenbot.com/wp-json/wp/v2/posts/56869" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenbot.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenbot.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.greenbot.com/?p=56869' />
<!-- Stream WordPress user activity plugin v3.9.1 -->

        <meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"/>

    
    <meta property="og:title" content="Accessing Google Lens on Pixel Phones Now Requires Extra Taps"/>
    <meta property="og:url" content="https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/"/>
                <meta property="og:image" content="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg"/>
        <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="GreenBot | Android News, Hacks, Apps, Tips &amp; Reviews Blog"/>
    <meta property="og:description" content="Google recently refreshed its Camera app with version 8.7.250 update on Pixel smartphones. This big camera update first came to the Pixel 7 Pro and later to the older Pixels. While it added a slew of new features"/>

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@techjunkiecom">
    <meta name="twitter:creator" content="@techjunkiecom">
    <meta name="twitter:title" content="Accessing Google Lens on Pixel Phones Now Requires Extra Taps">
    <meta name="twitter:description" content="Google recently refreshed its Camera app with version 8.7.250 update on Pixel smartphones. This big camera update first came to the Pixel 7 Pro and later to the older Pixels. While it added a slew of new features">
    <meta name="twitter:image" content="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg">

                    <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement": [
                                                {
                            "@type": "ListItem",
                            "position": 1,
                            "item": {
                                "@id": "https://www.greenbot.com/google/",
                                "name": "Google"
                            }
                        }                                             ]
                }
            </script>
    
    <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/"
                },
                "headline": "Accessing Google Lens on Pixel Phones Now Requires Extra Taps",
                "image": [
                    "https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones-1200x864.jpg", "https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones-1280x864.jpg", "https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones-1280x720.jpg", "https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg", "https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg"                ],
                "datePublished": "2022-12-13T07:37:05+00:00",
                "dateModified": "2022-12-13T07:37:05+00:00",
                "author": {
                    "@type": "Person",
                    "name": "Ronil"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "GreenBot | Android News, Hacks, Apps, Tips &amp; Reviews Blog",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/logo.png"
                    }
                },
                "description": "Google recently refreshed its Camera app with version 8.7.250 update on Pixel smartphones. This big camera update first came to the Pixel 7 Pro and later to the older Pixels. While it added a slew of new features"            }
        </script>


    <script type="text/javascript">
        var ajaxurl = 'https://www.greenbot.com/wp-admin/admin-ajax.php';
    </script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-39236879-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-39236879-2');
    </script>
</head>
<body >

    <!-- start header -->
    <header class="active">
        <div class="container">
            <div class="row">
                <div class="col-3">
                    <a href="https://www.greenbot.com" class="logo">
                        <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/logo.png" alt="" width="157" height="20">
                    </a>
                </div>
                <div class="col-6">
                    <div class="menu_wrap">
                        <ul id="menu-primary-nav" class=""><li id="menu-item-10821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10821"><a href="https://www.greenbot.com/phones/">Phones</a></li>
<li id="menu-item-10822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10822"><a href="https://www.greenbot.com/tablets/">Tablets</a></li>
<li id="menu-item-10823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10823"><a href="https://www.greenbot.com/wearables/">Wearables</a></li>
<li id="menu-item-4590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4590"><a title="Android Phone Reviews" href="https://www.greenbot.com/reviews/">Reviews</a></li>
<li id="menu-item-9287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9287"><a href="https://www.greenbot.com/tips/">Tips &#038; Tricks</a></li>
<li id="menu-item-10824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10824"><a href="https://www.greenbot.com/how-to/">How-Tos</a></li>
<li id="menu-item-9286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a href="https://www.greenbot.com/software/">Software</a></li>
<li id="menu-item-2757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2757"><a title="Apps" href="https://www.greenbot.com/apps/">Apps</a></li>
<li id="menu-item-6120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6120"><a title="Android Rooting" href="https://www.greenbot.com/root/">Root</a></li>
</ul>                    </div>
                </div>
                <div class="col-3 text-right">
                    <div class="mobile_trigger">
                        <!-- mobile search -->
                        <div class="search_btn">
                            <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/search_black.svg" alt="" width="21" height="21">
                        </div>
                        <!-- menu toggler -->
                        <div class="hamburger-menu">
                            <span class="line-top"></span>
                            <span class="line-center"></span>
                            <span class="line-bottom"></span>
                        </div>
                    </div>
                </div>
            </div>
            <!-- mobile search -->
            <form action="/" class="mobile_form">
                <input type="text" name="s" placeholder="Search Product">
                <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/close.svg" class="search_close" alt="" width="20" height="20">
            </form>
        </div>
    </header>
    <!-- mobile menu -->
    <div class="mobile_menu">
        <ul id="menu-primary-nav-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10821"><a href="https://www.greenbot.com/phones/">Phones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10822"><a href="https://www.greenbot.com/tablets/">Tablets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10823"><a href="https://www.greenbot.com/wearables/">Wearables</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4590"><a title="Android Phone Reviews" href="https://www.greenbot.com/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9287"><a href="https://www.greenbot.com/tips/">Tips &#038; Tricks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10824"><a href="https://www.greenbot.com/how-to/">How-Tos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9286"><a href="https://www.greenbot.com/software/">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2757"><a title="Apps" href="https://www.greenbot.com/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6120"><a title="Android Rooting" href="https://www.greenbot.com/root/">Root</a></li>
</ul>    </div>
    <!-- end header -->


    <main>

    <!-- breadcrumb area -->
    <div class="breadcrumb">
        <div class="container">
            <ul>
                <li><a href="/">Home</a></li>
	                            <li>
                    <a href="https://www.greenbot.com/google/">
			            Google                    </a>
                </li>
	                            <li><a href="#" class="active">Accessing Google Lens on Pixel Phones Now Requires Extra Taps</a></li>
            </ul>
        </div>
    </div>

    <!-- article details wrapper -->
    <div class="article_details_wrapper">
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="wp-content">
                        <div class="details_wrap">
                            <h2>Accessing Google Lens on Pixel Phones Now Requires Extra Taps</h2>
                            <div class="author_panel">
                                <div class="author_box">
	                                                                    <img loading="lazy" src="https://secure.gravatar.com/avatar/f532a5b59c63e6e9eaa959cc5d257882?s=48&d=mm&r=g" alt="" width="48" height="48">
                                    <div class="author_details">
                                        <h5>BY <span>Ronil</span></h5>
                                        <p>Published 13 Dec 2022</p>
                                    </div>
                                </div>
	                            <div class="social_panel">
    <a href="#" title="Share to Facebook"
       onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+ encodeURIComponent(window.location), 'pop', 'width=600, height=400, scrollbars=no'); return false;">
        <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/facebook_white.svg" alt="" width="8" height="14">
    </a>
    <a title="Share to Twitter"
       href="https://twitter.com/intent/tweet?text=Accessing Google Lens on Pixel Phones Now Requires Extra Taps&url=https://www.greenbot.com/google-lens-shortcut-moved-on-pixel-phones/"
       onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Accessing Google Lens on Pixel Phones Now Requires Extra Taps')+'&url='+ encodeURIComponent(window.location), 'pop', 'width=600, height=400, scrollbars=no'); return false;"
       target="_blank">
        <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/twitter_white.svg" alt="" width="16" height="13">
    </a>
    <a href="#">
        <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/mail_white.svg" alt="" width="16" height="14">
    </a>
</div>                            </div>
<!--                            <div class="banner v1">-->
	                            <!--                            </div>-->

                            <div class="wp-post-content">
	                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><img loading="lazy" class="aligncenter size-full wp-image-56870" src="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg" alt="Google Lens on Pixel Phones" width="1536" height="864" srcset="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones.jpg 1536w, https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones-300x169.jpg 300w, https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones-1024x576.jpg 1024w, https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones-768x432.jpg 768w, https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones-356x200.jpg 356w, https://www.greenbot.com/wp-content/uploads/2022/12/Google-Lens-on-Pixel-Phones-1280x720.jpg 1280w" sizes="(max-width: 1536px) 100vw, 1536px"></p>
<p>Google recently refreshed its Camera app with version 8.7.250 update on Pixel smartphones. This big camera update first came to the <a href="https://www.greenbot.com/pixel-7-pro-camera-macro-focus-update/" target="_blank" rel="noopener">Pixel 7 Pro</a> and later to the <a href="https://www.greenbot.com/google-camera-update-on-older-pixel/" target="_blank" rel="noopener">older Pixels</a>. While it added a slew of new features to the devices, it also made it much harder to access the Lens directly from the camera app. Gone is the option to long-press on the viewfinder to activate Google Lens. The function is still available from the camera app, but it now takes extra taps to access it.</p>
<p><span id="more-56869"></span></p>
<p><em><a href="https://www.androidpolice.com/google-camera-update-harder-to-access-lens/" target="_blank" rel="noopener">Android Police</a></em> first reported this change in how Pixel users will interact with Google Lens. You will have to swipe along the bottom carousel to the rightmost end to find it. Now, when you try the old way to access Lens by long-press the viewfinder, you will witness a message telling you that &ldquo;Google lens has moved to Modes.&rdquo; Do note that only folks with the newest Google Camera app update installed on their Pixel phone will see this change.</p>
<p>You need to scroll through Video and Cinematic to access Modes, where the Lens option sits next to Panorama and Photo Sphere. For many people, it probably won&rsquo;t be a big deal that Google Lens&rsquo; shortcut moved from the viewfinder to the Modes area, but it will take a little longer to access the feature and would require some getting used to if you had a habit of accessing it from the viewfinder.</p>
<p>The dedicated app for the visual search features is still accessible, and the search giant hasn&rsquo;t removed the Google Lens option from the Search widget either. This tool debuted in 2017, and since then, it has got better at scanning photos and providing relevant search results based on it. Though now it&rsquo;s a little less accessible, it&rsquo;s still pretty handy.</p>
</body></html>
                            </div>

<!--	                        -->
	                        
            <div class="like_panel">
            <h4>You May Also Like</h4>
            <ul>
                                                        <li>
                        <a href="https://www.greenbot.com/android-13-qpr2-beta-1-for-supported-pixel/">
                            Android 13 QPR2 Beta 1 Now Rolling Out for Supported Pixel Devices                            <span><img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/link.svg" alt="" width="16" height="16"></span>
                        </a>
                    </li>
                                                        <li>
                        <a href="https://www.greenbot.com/google-camera-update-on-older-pixel/">
                            Latest Google Camera Update Is Now Rolling Out on Older Pixel Phones                            <span><img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/link.svg" alt="" width="16" height="16"></span>
                        </a>
                    </li>
                                                        <li>
                        <a href="https://www.greenbot.com/pixel-7-pro-camera-macro-focus-update/">
                            Pixel 7 Pro Camera Update Brings New Macro Focus Settings                            <span><img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/link.svg" alt="" width="16" height="16"></span>
                        </a>
                    </li>
                                                        <li>
                        <a href="https://www.greenbot.com/google-pixel-fold-renders-leak/">
                            Google Pixel Fold Looks Super Wide In Latest Leaked Renders                            <span><img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/link.svg" alt="" width="16" height="16"></span>
                        </a>
                    </li>
                            </ul>
        </div>
                            </div>
                    </div>
                </div>

                <div class="col-4 related_wrap">
                    
            <h4>Related Articles</h4>
        <div class="row">
                                        <div class="col-12">
                    <a href="https://www.greenbot.com/most-searched-word-on-google-in-2022/" class="blog_box sm">
                        <div class="blog_img">
	                        <img width="150" height="150" src="https://www.greenbot.com/wp-content/uploads/2022/12/Most-Searched-Word-on-Google-150x150.jpg" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="Most Searched Word on Google" loading="lazy" srcset="https://www.greenbot.com/wp-content/uploads/2022/12/Most-Searched-Word-on-Google-150x150.jpg 150w, https://www.greenbot.com/wp-content/uploads/2022/12/Most-Searched-Word-on-Google-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                        </div>
                        <div class="blog_content">
                            <h2>This Was the Most Searched Word on Google in 2022</h2>
                            <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/f532a5b59c63e6e9eaa959cc5d257882?s=32&d=mm&r=g" alt="" width="32" height="32">
	<h5>Ronil</h5>
</div>                        </div>
                    </a>
                </div>
                                        <div class="col-12">
                    <a href="https://www.greenbot.com/google-search-topic-filters/" class="blog_box sm">
                        <div class="blog_img">
	                        <img width="150" height="150" src="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Search-150x150.jpg" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="Google Search" loading="lazy" srcset="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Search-150x150.jpg 150w, https://www.greenbot.com/wp-content/uploads/2022/12/Google-Search-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                        </div>
                        <div class="blog_content">
                            <h2>You Can Now Precisely Google Search Your Queries With Topic Filters</h2>
                            <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/f532a5b59c63e6e9eaa959cc5d257882?s=32&d=mm&r=g" alt="" width="32" height="32">
	<h5>Ronil</h5>
</div>                        </div>
                    </a>
                </div>
                                        <div class="col-12">
                    <a href="https://www.greenbot.com/keep-wi-fi-on-in-airplane-mode-on-pixel-phones/" class="blog_box sm">
                        <div class="blog_img">
	                        <img width="150" height="150" src="https://www.greenbot.com/wp-content/uploads/2022/12/Wi-Fi-on-in-Airplane-Mode-on-Pixel-Phones-150x150.jpg" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="Pixel Wi-Fi in Airplane Mode" loading="lazy" srcset="https://www.greenbot.com/wp-content/uploads/2022/12/Wi-Fi-on-in-Airplane-Mode-on-Pixel-Phones-150x150.jpg 150w, https://www.greenbot.com/wp-content/uploads/2022/12/Wi-Fi-on-in-Airplane-Mode-on-Pixel-Phones-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                        </div>
                        <div class="blog_content">
                            <h2>You Can Now Keep Wi-Fi on in Airplane Mode on Pixel Phones</h2>
                            <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/f532a5b59c63e6e9eaa959cc5d257882?s=32&d=mm&r=g" alt="" width="32" height="32">
	<h5>Ronil</h5>
</div>                        </div>
                    </a>
                </div>
                                        <div class="col-12">
                    <a href="https://www.greenbot.com/december-pixel-feature-drop/" class="blog_box sm">
                        <div class="blog_img">
	                        <img width="150" height="150" src="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Pixel-7-Pro--150x150.jpg" class="attachment-thumb-150-150 size-thumb-150-150 wp-post-image" alt="December Pixel Feature Drop" loading="lazy" srcset="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Pixel-7-Pro--150x150.jpg 150w, https://www.greenbot.com/wp-content/uploads/2022/12/Google-Pixel-7-Pro--45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />                        </div>
                        <div class="blog_content">
                            <h2>December Pixel Feature Drop Brings Clear Calling, New Wallpapers, and More</h2>
                            <div class="author">
		<img loading="lazy" src="https://secure.gravatar.com/avatar/f532a5b59c63e6e9eaa959cc5d257882?s=32&d=mm&r=g" alt="" width="32" height="32">
	<h5>Ronil</h5>
</div>                        </div>
                    </a>
                </div>
                    </div>
    
	<div class="widget-content" id="execphp-3">			<div class="execphpwidget">	</div>
		</div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div class="widget-content" id="rpwe_widget-4"><h4>Featured Stories</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/nothing-ear-stick-launched/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2022/10/Nothing-Ear-stick-feat-75x50.jpg" alt="Nothing Ear (Stick) Is a Cheaper Alternative to the Ear (1)" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/nothing-ear-stick-launched/" title="Permalink to Nothing Ear (Stick) Is a Cheaper Alternative to the Ear (1)" rel="bookmark">Nothing Ear (Stick) Is a Cheaper Alternative to the Ear (1)</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/review-google-pixel-5-the-diminutive-flagship-to-take-you-through-2024/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2020/10/texture-75x50.jpg" alt="Review: Google Pixel 5 &#8211; the diminutive flagship to take you through 2024" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/review-google-pixel-5-the-diminutive-flagship-to-take-you-through-2024/" title="Permalink to Review: Google Pixel 5 &#8211; the diminutive flagship to take you through 2024" rel="bookmark">Review: Google Pixel 5 &#8211; the diminutive flagship to take you through 2024</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/oneplus-8-pro-review/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2020/05/oneplus8pro-cams-75x50.jpg" alt="The OnePlus 8 Pro Review: The Best Android Phone in the World Right Now" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/oneplus-8-pro-review/" title="Permalink to The OnePlus 8 Pro Review: The Best Android Phone in the World Right Now" rel="bookmark">The OnePlus 8 Pro Review: The Best Android Phone in the World Right Now</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/use-android-phone-bring-life-sized-3d-animals-living-room/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2020/03/android-3d-animal-75x50.png" alt="How to Use Android Phone to Bring Life-Sized 3D Animals in Your Living Room" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/use-android-phone-bring-life-sized-3d-animals-living-room/" title="Permalink to How to Use Android Phone to Bring Life-Sized 3D Animals in Your Living Room" rel="bookmark">How to Use Android Phone to Bring Life-Sized 3D Animals in Your Living Room</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/samsung-galaxy-s20-plus-review/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2020/03/s20-front-75x50.jpg" alt="Samsung Galaxy S20 / S20+ Review &#8211; A Mixed Bag, Not a &#8216;Must&#8217; Upgrade" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/samsung-galaxy-s20-plus-review/" title="Permalink to Samsung Galaxy S20 / S20+ Review &#8211; A Mixed Bag, Not a &#8216;Must&#8217; Upgrade" rel="bookmark">Samsung Galaxy S20 / S20+ Review &#8211; A Mixed Bag, Not a &#8216;Must&#8217; Upgrade</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border: 0;
margin: 0;
padding: 10px 5px 10px 5px;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}

#sidebar  .rpwe-block li:first-child {
padding-top: 0;
}


#sidebar .rpwe-block li:nth-child(even){
background: #f2f2f2;
}

#sidebar .rpwe-thumb {
border: 0 !important;
box-shadow: none !important;
margin: 0 20px 0 0;
padding: 4px 0 0 !important;
}</style><div class="widget-content" id="rpwe_widget-2"><h4>Latest Posts</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/android-13-qpr2-beta-1-for-supported-pixel/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2022/12/Android-13-QPR2-Beta-1-for-Supported-Pixel-Devices-75x50.jpg" alt="Android 13 QPR2 Beta 1 Now Rolling Out for Supported Pixel Devices" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/android-13-qpr2-beta-1-for-supported-pixel/" title="Permalink to Android 13 QPR2 Beta 1 Now Rolling Out for Supported Pixel Devices" rel="bookmark">Android 13 QPR2 Beta 1 Now Rolling Out for Supported Pixel Devices</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/google-camera-update-on-older-pixel/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Camera-Update-75x50.jpg" alt="Latest Google Camera Update Is Now Rolling Out on Older Pixel Phones" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/google-camera-update-on-older-pixel/" title="Permalink to Latest Google Camera Update Is Now Rolling Out on Older Pixel Phones" rel="bookmark">Latest Google Camera Update Is Now Rolling Out on Older Pixel Phones</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/samsung-galaxy-s23-series-smoother-8k-videos/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2022/12/Samsung-Galaxy-S23-Series-75x50.jpg" alt="Samsung Galaxy S23 Series Rumored To Record Smoother 8K Videos" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/samsung-galaxy-s23-series-smoother-8k-videos/" title="Permalink to Samsung Galaxy S23 Series Rumored To Record Smoother 8K Videos" rel="bookmark">Samsung Galaxy S23 Series Rumored To Record Smoother 8K Videos</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/pixel-7-pro-camera-macro-focus-update/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2022/12/Pixel-7-Pro-75x50.jpg" alt="Pixel 7 Pro Camera Update Brings New Macro Focus Settings" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/pixel-7-pro-camera-macro-focus-update/" title="Permalink to Pixel 7 Pro Camera Update Brings New Macro Focus Settings" rel="bookmark">Pixel 7 Pro Camera Update Brings New Macro Focus Settings</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/google-pixel-fold-renders-leak/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2022/12/Google-Pixel-Fold-75x50.jpg" alt="Google Pixel Fold Looks Super Wide In Latest Leaked Renders" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/google-pixel-fold-renders-leak/" title="Permalink to Google Pixel Fold Looks Super Wide In Latest Leaked Renders" rel="bookmark">Google Pixel Fold Looks Super Wide In Latest Leaked Renders</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-content" id="execphp-6">			<div class="execphpwidget">	</div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border: 0;
margin: 0;
padding: 10px 5px 10px 5px;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}

#sidebar  .rpwe-block li:first-child {
padding-top: 0;
}


#sidebar .rpwe-block li:nth-child(even){
background: #f2f2f2;
}

#sidebar .rpwe-thumb {
border: 0 !important;
box-shadow: none !important;
margin: 0 20px 0 0;
padding: 4px 0 0 !important;
}</style><div class="widget-content" id="rpwe_widget-3"><h4>Reviews</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/oneplus-nord-ce-2-detailed-review/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2022/03/OnePlus-Nord-CE-2-75x50.jpg" alt="OnePlus Nord CE 2 Review: Barely Staying Competitive" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/oneplus-nord-ce-2-detailed-review/" title="Permalink to OnePlus Nord CE 2 Review: Barely Staying Competitive" rel="bookmark">OnePlus Nord CE 2 Review: Barely Staying Competitive</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/oneplus-buds-pro-long-term-usage-review/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2022/02/MG_1876-01-scaled-75x50.jpeg" alt="OnePlus Buds Pro Long-Term Usage Review: Worth the Price?" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/oneplus-buds-pro-long-term-usage-review/" title="Permalink to OnePlus Buds Pro Long-Term Usage Review: Worth the Price?" rel="bookmark">OnePlus Buds Pro Long-Term Usage Review: Worth the Price?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/review-google-pixel-5-the-diminutive-flagship-to-take-you-through-2024/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2020/10/texture-75x50.jpg" alt="Review: Google Pixel 5 &#8211; the diminutive flagship to take you through 2024" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/review-google-pixel-5-the-diminutive-flagship-to-take-you-through-2024/" title="Permalink to Review: Google Pixel 5 &#8211; the diminutive flagship to take you through 2024" rel="bookmark">Review: Google Pixel 5 &#8211; the diminutive flagship to take you through 2024</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/oneplus-8-pro-review/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2020/05/oneplus8pro-cams-75x50.jpg" alt="The OnePlus 8 Pro Review: The Best Android Phone in the World Right Now" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/oneplus-8-pro-review/" title="Permalink to The OnePlus 8 Pro Review: The Best Android Phone in the World Right Now" rel="bookmark">The OnePlus 8 Pro Review: The Best Android Phone in the World Right Now</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/samsung-galaxy-s20-plus-review/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2020/03/s20-front-75x50.jpg" alt="Samsung Galaxy S20 / S20+ Review &#8211; A Mixed Bag, Not a &#8216;Must&#8217; Upgrade" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/samsung-galaxy-s20-plus-review/" title="Permalink to Samsung Galaxy S20 / S20+ Review &#8211; A Mixed Bag, Not a &#8216;Must&#8217; Upgrade" rel="bookmark">Samsung Galaxy S20 / S20+ Review &#8211; A Mixed Bag, Not a &#8216;Must&#8217; Upgrade</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.greenbot.com/google-pixel-4-xl-review/"><img class="rpwe-alignleft rpwe-thumb" src="https://www.greenbot.com/wp-content/uploads/2019/11/IMG_0418-75x50.jpg" alt="Google Pixel 4 XL Review &#8211; six weeks on, still early days for this flagship" height="50" width="75"></a><h3 class="rpwe-title"><a href="https://www.greenbot.com/google-pixel-4-xl-review/" title="Permalink to Google Pixel 4 XL Review &#8211; six weeks on, still early days for this flagship" rel="bookmark">Google Pixel 4 XL Review &#8211; six weeks on, still early days for this flagship</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-content" id="text-9">			<div class="textwidget"><div class="widget-title">Follow Android Beat</div>
<div class="social-sidebar">
 <ul>
	        <li><a href="//www.facebook.com/pages/Android-Beat/151205568375709" class="entypo-facebook" target="_blank" rel="noopener"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
	        <li><a href="//twitter.com/Android_Beat" class="entypo-twitter" target="_blank" rel="noopener"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="//www.androidbeat.com/feed" class="entypo-rss" target="_blank" rel="noopener"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
	    </ul>
</div></div>
		</div>                </div>
            </div>
        </div>
    </div>
    <!-- apple news area -->
    <div class="apple_product">
	                </div>


        </main>


        <footer>
            <div class="container">
                <div class="row">
                    <div class="col-4">
                        <a href="https://www.greenbot.com">
                            <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/logo.png" alt="" width="177" height="23">
                        </a>
                        <p>Greenbot is a Box20 Media company</p>
                    </div>
                    <div class="col-4">
                        <div class="row justify-content-end">
                            <div class="col-6">
                                <h4>Navigate</h4>
                                <ul id="menu-footer-nav" class=""><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="/">Home</a></li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="col-4 subscribe">
                        <h4>Subscribe Us</h4>
                        <p>We launch new tools and make product updates weekly.  subscribe and get updated.  MAX 1 email a week.  No spam, ever.</p>
                        <form action="#">
                            <input type="text" placeholder="Email Address">
                            <button type="submit">
                                <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/black_arrow.svg" alt="" width="13" height="11">
                            </button>
                        </form>
                    </div>
                </div>
            </div>
            <div class="copy_right">
                <div class="container">
                    <p>© Copyright 2022, Greenbot</p>
                    <div class="social_icons">
<!--                        <a href="#"><img src="--><!--/assets/img/instagram.svg" alt="" width="16" height="16"></a>-->
<!--                        <a href="#"><img src="--><!--/assets/img/youtube.svg" alt="" width="16" height="16"></a>-->
<!--                        <a href="#"><img src="--><!--/assets/img/facebook.svg" alt="" width="16" height="16"></a>-->
<!--                        <a href="#"><img src="--><!--/assets/img/twitter.svg" alt="" width="16" height="16"></a>-->
                    </div>
                </div>
                <div class="container">
                    <div class="col-md-7 mt_10">
                        <p>
                            <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/box_logo.svg" alt="Box20" loading="lazy" width="114" height="32">
                            Greenbot is a <span>Box20</span> Media Company
                        </p>
                    </div>
                </div>
            </div>
        </footer>


        <!-- back to top -->
        <a href="#" class="back-to-top">
            <img src="https://www.greenbot.com/wp-content/themes/greenbot-new/assets/img/black_arrow.svg" alt="" width="12" height="10">
        </a>

        
        <script src='https://www.greenbot.com/wp-content/plugins/structured-content/dist/app.build.js?ver=1.5.0' id='structured-content-frontend-js'></script>
<script src='https://www.greenbot.com/wp-content/themes/greenbot-new/assets/js/jquery-3.4.1.min.js?ver=6.0.3' id='jquery-js'></script>
<script src='https://www.greenbot.com/wp-content/themes/greenbot-new/assets/js/main.js?ver=1632112625' id='theme_main-js'></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":[]}];
</script>
<script src='https://www.greenbot.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js'></script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BMRWqhC8izgyaBJD5_K6cmxk6tNMJycFygiZ2ThyTsg4Ogurnp2atZ04ey0OVheQAOkZGxm9HP7LFKYZFE8c3jw','sw':'https://www.greenbot.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 207/213 objects using disk
Page Caching using disk: enhanced 
Database Caching using redis (Request-wide modification query)

Served from: androidbeat.com @ 2022-12-13 13:23:54 by W3 Total Cache
-->